Jump to content

StephanLinde

Members
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

1 Neutral

About StephanLinde

  • Rank
    Newbie
  1. I can't get the 1.07 hotfix working. I am on 1.06 and had several issues with it. After entering the HotFix ID gizmo crashes with the following message: error: 290.206: http API call_back: HotFix_eatUpdateManifestData: [string "extensions/HotFix/HotFix.lua.aes"]:203: attempt to get length of field 'data' (a nil value) Thanks for an answer Stephan GizmoLog.txt
×
×
  • Create New...